Q&A

Re: WinFPST_Ver2.2427_eng

안녕하세요.

알에스오토메이션입니다.

 

WinFPST 소프트웨어는 기본적으로 Window 버전 7 이하 한글판 설치를 권장드립니다.

만일 Window 버전 10 에서 사용해야하는 경우에는 홈페이지에 업로드된 한글판을 다운로드하셔서 설치를 시도해보시기 바랍니다. 하지만, 윈도우 버전 10 에서 호환이 안되는 경우가 있기때문에 이럴 경우 위에 안내드린 대로 Window 버전 7 이하에서 설치 해주셔야 합니다.

 

*윈도우 버전에 따라 아래와 같은 통신문제가 발생하는 경우가 있습니다. 이 문제는 첨부파일의 자료를 다운받아서 아래 기재된 경로에 설치해주시면 해결가능합니다.

 

제목: WinFPST2.2427  WINDOWS VISTA / WINDOWS 7 통신 문제시 해결방법

내용: WinFPST2.2427 WINDOWS VISTA(WINDOWS 7) 에서 .DLL파일을 찾을수 없는 에러발생시 해결방법
해결방법 : 아래 첨부파일을 받아 압축해제를 하실때 C:Program FilesNAiS MEWNET를 선택하시면 실행이됩니다 




=================================== 원글 =================================== 

윈10 64Bit 인데

 

WinFPST_Ver2.2427_eng 설치가 안되네요

 

 혹시 호환이 안되나요?

 

설치 할 수 있는 방법이 있나요? 

첨부파일
첨부파일VISTAMEWNET_WINFPST2.2427.zip